Автор Тема: Не работает звуковой сигнал.  (Прочитано 2370 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн topaz

  • Новичок
  • *
  • Сообщений: 24
  • Карма: +2/-0
  • Откуда: Москва
Не работает звуковой сигнал.
« : 02 Декабрь 2010, 09:44:01 »
Перестал работать звуковой сигнал. Вернее, то работает. то нет. В основном не работает при низких температурах. Реле при этом щелкает. У кого-нибудь была такая проблема? И как снять решетку радиатора, чтобы до него добраться?

Оффлайн Urbasan

  • Верновод
  • ***
  • Сообщений: 146
  • Карма: +3/-0
  • Пол: Мужской
  • Откуда: Волгоград
Re: Не работает звуковой сигнал.
« Ответ #1 : 02 Декабрь 2010, 11:40:31 »
Только с бампером. Крепления снизу, под капотом и по болтику под крыльями. При наличии шурупаветра надо минут десять. Чуть не забыл. На крыльях бампер на защелках. Здесь надо аккуратно, чтоб не отломать.

Оффлайн topaz

  • Новичок
  • *
  • Сообщений: 24
  • Карма: +2/-0
  • Откуда: Москва
Re: Не работает звуковой сигнал.
« Ответ #2 : 02 Декабрь 2010, 13:34:51 »
Только с бампером. Крепления снизу, под капотом и по болтику под крыльями. При наличии шурупаветра надо минут десять. Чуть не забыл. На крыльях бампер на защелках. Здесь надо аккуратно, чтоб не отломать.
Спасибо! Значит будем снимать бампер...

Оффлайн Serg#

  • Модератор
  • Продвинутый верновод
  • *****
  • Сообщений: 4444
  • Карма: +97/-11
  • Пол: Мужской
  • Откуда: Пермь
Re: Не работает звуковой сигнал.
« Ответ #3 : 02 Декабрь 2010, 15:24:01 »
topaz, желательно это все делать в тепле.
4,5 года была Verna 1,4 GL AT, сейчас KIA Magentis GE 2.0 AT Sport

Оффлайн Armageddon

  • аэродинамику придумали те, кто не умеет делать мощные двигатели...
  • Продвинутый верновод
  • *****
  • Сообщений: 4449
  • Карма: +86/-2
  • Пол: Мужской
  • Порядка нет и не будет
  • Откуда: Moscow ЗАО
Re: Не работает звуковой сигнал.
« Ответ #4 : 03 Декабрь 2010, 00:03:40 »
ничего не над снимать  так менял
Была 1,4 GL MT-03
Была Verna 5 лет 1.4 MT3 , сейчас VW Golf Plus 1.6 DSG-7

Оффлайн Serg#

  • Модератор
  • Продвинутый верновод
  • *****
  • Сообщений: 4444
  • Карма: +97/-11
  • Пол: Мужской
  • Откуда: Пермь
Re: Не работает звуковой сигнал.
« Ответ #5 : 03 Декабрь 2010, 06:36:27 »
Armageddon, там вроде тяжело подлезть без снимания.
4,5 года была Verna 1,4 GL AT, сейчас KIA Magentis GE 2.0 AT Sport

Оффлайн Armageddon

  • аэродинамику придумали те, кто не умеет делать мощные двигатели...
  • Продвинутый верновод
  • *****
  • Сообщений: 4449
  • Карма: +86/-2
  • Пол: Мужской
  • Порядка нет и не будет
  • Откуда: Moscow ЗАО
Re: Не работает звуковой сигнал.
« Ответ #6 : 03 Декабрь 2010, 21:44:32 »
Serg# не знаю у меня 10 минут ушло
Была 1,4 GL MT-03
Была Verna 5 лет 1.4 MT3 , сейчас VW Golf Plus 1.6 DSG-7

Оффлайн Urbasan

  • Верновод
  • ***
  • Сообщений: 146
  • Карма: +3/-0
  • Пол: Мужской
  • Откуда: Волгоград
Re: Не работает звуковой сигнал.
« Ответ #7 : 03 Декабрь 2010, 22:47:38 »
Armageddon Так как без снимания подлезть? Решетку отгибать?

Оффлайн Armageddon

  • аэродинамику придумали те, кто не умеет делать мощные двигатели...
  • Продвинутый верновод
  • *****
  • Сообщений: 4449
  • Карма: +86/-2
  • Пол: Мужской
  • Порядка нет и не будет
  • Откуда: Moscow ЗАО
Re: Не работает звуковой сигнал.
« Ответ #8 : 03 Декабрь 2010, 23:02:33 »
сверху снять пластиковые пистоны и отогнув пластик открутить 2 болта на 10, там нет проблем
Была 1,4 GL MT-03
Была Verna 5 лет 1.4 MT3 , сейчас VW Golf Plus 1.6 DSG-7

 

Яндекс.Метрика