Автор Тема: Плохо заводится на горячую  (Прочитано 4432 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн Leo

  • Новичок
  • *
  • Сообщений: 40
  • Карма: +1/-0
  • Откуда: СПб
    • NULL
Плохо заводится на горячую
« : 26 Март 2011, 19:59:02 »
Товарищи верноводы кто сталкивался с такой проблемой: после длительной поездки когда двигатель прогреется, если остановиться и заглушить двигатель то потом машина заводится не с первого раза. Стартер крутит но толку нет.
Я только недавно в связи с мигающим CheckEngine поменял свечи, высоковольтные провода и катушку зажигания. Никто не сталкивался с такой проблемой?

З. Ы. Кстати кому интересно, в сервисе сказали, что на наших двигателях проблема когда при заводе на холодную идут пропуски зажигания, машина начинает вибрировать и при этом мигает Check, очень часто связана именно с катушкой. По крайней мере её замена мне помогла.

Оффлайн vlom

  • Новичок
  • *
  • Сообщений: 4
  • Карма: +0/-0
  • Пол: Мужской
  • Откуда: Санкт-Петербург
Re: Плохо заводится на горячую
« Ответ #1 : 21 Ноябрь 2011, 11:26:37 »
Такая же проблема.

Оффлайн Freeman

  • Продвинутый верновод
  • *****
  • Сообщений: 1339
  • Карма: +19/-1
  • Пол: Мужской
  • Откуда: Тверь
    • NULL
Re: Плохо заводится на горячую
« Ответ #2 : 21 Ноябрь 2011, 11:43:27 »
Было такое когда машине новая была. Потом само как то прошло. То ли после замены свечей, толи на ТО что то сделали хз.
Кстати это уже обсуждалось где то на форуме.
Koni рулят без руля

Оффлайн go07

  • Новичок
  • *
  • Сообщений: 15
  • Карма: +1/-0
  • Пол: Мужской
  • Откуда: Тюмень
Re: Плохо заводится на горячую
« Ответ #3 : 11 Декабрь 2011, 20:53:45 »
У меня такая проблема обычно появлялась когда на свечах более 12 тыс. км проеду. Теперь каждые 10 тыс. км. ставлю новые и никаких проблем.

Оффлайн Николай Ниж.Новгород

  • Новичок
  • *
  • Сообщений: 3
  • Карма: +0/-0
  • Пол: Мужской
  • Откуда: Н.Новгород
Re: Плохо заводится на горячую
« Ответ #4 : 04 Июнь 2012, 18:23:43 »
Привет. Такая заковыка была обнаружена мною зимой 2012. Помагло то что пришлось менять фильтр тонкой очистки топлива. Мастер сначала сказал что травит манжета обратного клапана (на модуле). Но оказалось что здох сам клапан. Замена прошла 20 дней назад. Работает как часы. Цена вопроса 1200,00+работа

Оффлайн Петрович

  • Верновод
  • ***
  • Сообщений: 222
  • Карма: +16/-1
  • Пол: Мужской
  • Откуда: г. Стерлитамак
Re: Плохо заводится на горячую
« Ответ #5 : 05 Июнь 2012, 19:46:44 »
Всем здрасти ! Пробег почти 43000км, внезапно стала заводиться со 2-го, 3-го раза, за день пробег был 630км., трасса(ушло 35-37 л бензина), ускорение, тяга в гору и т.д и т. п. всё ОК, бензин заливаю 92 на одной и той же заправке уже 3,5 года, свечи, фильтра  всё ОК, правда заметил , что холостые обороты стали чуть чуть завышены на 100-150 оборотов, в итоге скинул клемму с аккумулятора на 10 часов, после всё стало на свои места и заводится с пол оборота, и холостые в норме. Что за причина  была так и не понял. Второй день полёт нормальный.
Кто что думает?

Оффлайн Serg#

  • Модератор
  • Продвинутый верновод
  • *****
  • Сообщений: 4444
  • Карма: +97/-11
  • Пол: Мужской
  • Откуда: Пермь
Re: Плохо заводится на горячую
« Ответ #6 : 06 Июнь 2012, 06:27:22 »
Петрович, видать косячек произошел на проверенной заправке с качеством бензина. вот ЭБУ и настроился по новому с учетом этого качества. после сброса новые настройки обнулились.
4,5 года была Verna 1,4 GL AT, сейчас KIA Magentis GE 2.0 AT Sport

Оффлайн Alex79

  • Продвинутый верновод
  • *****
  • Сообщений: 963
  • Карма: +11/-0
  • Пол: Мужской
Re: Плохо заводится на горячую
« Ответ #7 : 06 Июнь 2012, 08:15:17 »
а при сбросе ЭБУ ошибки удаляются?

Оффлайн Serg#

  • Модератор
  • Продвинутый верновод
  • *****
  • Сообщений: 4444
  • Карма: +97/-11
  • Пол: Мужской
  • Откуда: Пермь
Re: Плохо заводится на горячую
« Ответ #8 : 06 Июнь 2012, 11:06:54 »
Alex79, нет. они остаются в памяти.
4,5 года была Verna 1,4 GL AT, сейчас KIA Magentis GE 2.0 AT Sport

 

Яндекс.Метрика