Автор Тема: Непонятный Зумер при холодном пуске???????????  (Прочитано 1381 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн rustik

  • Новичок
  • *
  • Сообщений: 21
  • Карма: +0/-0
  • Пол: Мужской
  • Откуда: Пермь
Доброго времени суток Друзья!
Сегодня при холодном пуске(-14) при прогреве ДВС решил прогреть АКПП путем (поочередного включения на (R)2мин. и перевода на (D)2мин для того чтоб прогнать масло в АКПП на стоящей машине(не помню где то вычитал)). После примерно 1-1.5мин. из под панели послышался какой то зумер (короткие постоянные пищания). Залушив и запустив машину по новой зумер пропал,но через 30 сек. начал снова пищать. После ,через минуту примерно прекратился,но на панели приборов начал моргать " ЧЕК", раз 5 моргнул и все прекратилось. Еще во время писка зумера в АКПП почувствовался не большой толчок. После все пришло в норму пока ехал до работы (5 мин) "ЧЕК" не загорался пока все в норме. Подскажите может кто то сталкивался. Что это может быть???? Заранее благодарен. Всех с прошедшими!!!!!!!!! И с Наступающим старым!!!!!!!!!!

Оффлайн Serg#

  • Модератор
  • Продвинутый верновод
  • *****
  • Сообщений: 4444
  • Карма: +97/-11
  • Пол: Мужской
  • Откуда: Пермь
Re: Непонятный Зумер при холодном пуске???????????
« Ответ #1 : 10 Январь 2012, 11:58:57 »
rustik, с таким не сталкивался, но могу предположить, что масло в коробке не прогрелось, а ты включил передачу и держал машину тормозом, что при еще высокой вязкости холодного масла ЭБУ расценила как высокую нагрузку на двигатель и выдало тебе "чек". Вообще АТ лучше греть в положении Р, а перед началом движения неторопливо переключить по ходу в R, N и D, а затем начать неспешное движение. за 100-200 м масло нагреется. Все 5 зим так делал и проблем с коробкой не имел.
4,5 года была Verna 1,4 GL AT, сейчас KIA Magentis GE 2.0 AT Sport

Оффлайн Serg#

  • Модератор
  • Продвинутый верновод
  • *****
  • Сообщений: 4444
  • Карма: +97/-11
  • Пол: Мужской
  • Откуда: Пермь
Re: Непонятный Зумер при холодном пуске???????????
« Ответ #2 : 10 Январь 2012, 14:38:15 »
разговор про расход перенес сюда.
4,5 года была Verna 1,4 GL AT, сейчас KIA Magentis GE 2.0 AT Sport

 

Яндекс.Метрика